Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with HTTPS or Subversion.

Download ZIP

Loading…

MySQL version requirements message is confusing #1617

Closed
mahagr opened this Issue · 4 comments

2 participants

@xillibit
Owner

I have just tried to reproduce the issue, it happens too for php :

erreur_min_version

@mahagr
Owner

Ok, I need to check what's wrong with the code.

@mahagr mahagr closed this in 98fe424
@mahagr
Owner

@xillibit, can you run another test on this one, just in case I missed something?

@xillibit
Owner

Tested with bad requirements for php, mysql and joomla! and it's ok

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.