New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Click on attachment symbol shows fancybox content [object Object] #5997

Closed
rich20 opened this Issue Jun 17, 2018 · 0 comments

Comments

Projects
None yet
2 participants
@rich20
Member

rich20 commented Jun 17, 2018

Describe the bug
https://www.kunena.org/forum/36-German/153123-probleme-mit-anhängen#202131

To Reproduce
g4452

Expected behavior
A clear and concise description of what you expected to happen.

Actual result
A clear and concise description of what you see. Like an error message.

Screenshots
If applicable, add screenshots to help explain your problem.

System information (please complete the following information)

Joomla version:
Kunena version:
Php version:
Database version:

Desktop (please complete the following information):

  • OS: [e.g. iOS]
  • Browser [e.g. chrome, safari]
  • Version [e.g. 22]

Smartphone (please complete the following information):

  • Device: [e.g. iPhone6]
  • OS: [e.g. iOS8.1]
  • Browser [e.g. stock browser, safari]
  • Version [e.g. 22]

Additional context
Add any other context about the problem here.

@rich20 rich20 added bug 5.1 labels Jun 17, 2018

@rich20 rich20 added this to the 5.1.1 milestone Jun 17, 2018

@810 810 modified the milestones: 5.1.1, 5.1.2 Jun 22, 2018

810 added a commit that referenced this issue Jun 27, 2018

@810 810 closed this Jun 27, 2018

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment