Skip to content
New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Attachments: Insert all, set all attach as inserted #4871

Merged
merged 1 commit into from Oct 24, 2016
Merged

Conversation

@810
Copy link
Member

@810 810 commented Oct 24, 2016

No description provided.

@810 810 added this to the 5.0.4 milestone Oct 24, 2016
@810 810 merged commit 1c2693f into Kunena:K5.0 Oct 24, 2016
1 check passed
1 check passed
continuous-integration/travis-ci/pr The Travis CI build passed
Details
@sshcli
Copy link
Member

@sshcli sshcli commented Oct 27, 2016

I still see the problem in K.5.0.4-dev 2016-10-27

attach

@810
Copy link
Member Author

@810 810 commented Oct 27, 2016

maybe only pictures are inserted, will check the files

@810
Copy link
Member Author

@810 810 commented Oct 27, 2016

for me its working:
twea

@sshcli
Copy link
Member

@sshcli sshcli commented Oct 27, 2016

Or maybe the problem is nightly builds using old builds

@810
Copy link
Member Author

@810 810 commented Oct 27, 2016

try clean cache and check that the code has changed.

@sshcli
Copy link
Member

@sshcli sshcli commented Oct 27, 2016

Working now after clean cache

good

810 pushed a commit to 810/Kunena-Forum that referenced this pull request Nov 12, 2016
810 added a commit that referenced this pull request Nov 12, 2016
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Labels
Projects
None yet
Linked issues

Successfully merging this pull request may close these issues.

None yet

2 participants