Skip to content

@LMOspaceace LMOspaceace released this Jul 27, 2016 · 77 commits to master since this release

View install instructions or the README.md file in the package.

Minimum PHP requirement to run this extension is PHP 5.4

changes in this version:

added ComBoot style
fixed missing variable
added function to show users in chat on the viewonline page

Assets 2
You can’t perform that action at this time.