Skip to content
Browse files

libperl++ requires GCC 4.5 since 508ff7d

  • Loading branch information...
1 parent 6c58ef4 commit 8805bd69713e7bf2fb4ec83f8d7a59d40f1ad97b @Leont committed Jun 15, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 Install.pod
View
2 Install.pod
@@ -27,7 +27,7 @@ Compiling libperl++ requires a number of dependencies to be fullfilled
=over 2
-=item * GCC 4.4 or higher
+=item * GCC 4.5 or higher
GCC support is well tested.

0 comments on commit 8805bd6

Please sign in to comment.
Something went wrong with that request. Please try again.