Skip to content

@mkwsra mkwsra released this May 20, 2019

  • PHP 7.1 is the minimum requirement now
  • Supporting Laravel 5.8 by replacing Event::fire with Event::dispatch
  • Fixing an issue with foreign key constraint when running migrations
Assets 2
You can’t perform that action at this time.