Skip to content
Permalink
Branch: master
Commits on Jun 2, 2019
  1. 💥 Add short option (#4)

    bfred-it authored and LinusU committed Jun 2, 2019
    Migration Guide:
    
    With this release, the minimum required Node.js version is 6.0.0 or newer. Make sure that you are running Node.js 6.x or newer before upgrading.
You can’t perform that action at this time.