Matthew Tomlinson LittleOrangeC

  • Joined on
Matthew Tomlinson

I agree 1.8.8 builds, installs and works just fine. I was just confirming the build bug @chdiza observed with 1.8.10.

Matthew Tomlinson
FYI only - Deprecated framework
Matthew Tomlinson

I was able to reproduce this error. With OS X 10.10.1 and Xcode 6.1.1 I was able to successfully build version 1.8.8, but not 1.8.10.