Block or report user

Popular repositories

  1. areacomplete

    A text area autocomplete plugin for jQuery

    16 6

  2. PAW-Auth0TokenDynamicValue

    JavaScript 5 4

  3. jquery.terminal

    Forked from jcubic/jquery.terminal

    JQuery Terminal Emulator

    JavaScript

  4. Image-Preload

    JavaScript

  5. jquery-grab-bag

    Forked from jaz303/jquery-grab-bag

    Miscellaneous small jQuery plugins

    JavaScript

  6. DojoCake

    PHP

171 contributions in the last year

Jul Aug Sep Oct Nov Dec Jan Feb Mar Apr May Jun Mon Wed Fri

Contribution activity

June 2018

Created an issue in screepers/node-screeps-api that received 3 comments

Can't install on node 10, utf-8-validate package won't install

if I manually update the lock file to use version 4 of the package, the install is successful. Please update utf-8-validate

3 comments

Seeing something unexpected? Take a look at the GitHub profile guide.