Skip to content
Browse files

[enhance] bootstrap: upgraded default version to 1.4.0 (not 2.0.0 bec…

…ause not compatible with WBootstrap yet)
  • Loading branch information...
1 parent a47c1a4 commit 6710f6b0dc3615cc7779072e799d794c1777218e @Aqua-Ye Aqua-Ye committed
Showing with 1 addition and 1 deletion.
  1. +1 −1 stdlib/themes/bootstrap/core/core.opa
View
2 stdlib/themes/bootstrap/core/core.opa
@@ -592,7 +592,7 @@ compute_version_url(v:string) =
"http://twitter.github.com/bootstrap/assets/css/bootstrap.css"
@private
-version = ServerReference.create("1.1.1") : reference(string)
+version = ServerReference.create("1.4.0") : reference(string)
Bootstrap = {{
unimport() =

0 comments on commit 6710f6b

Please sign in to comment.
Something went wrong with that request. Please try again.