Skip to content


Subversion checkout URL

You can clone with
Download ZIP
Commits on Jun 21, 2011
  1. @delroth

    Fix compilation with gcc 4.6.0

    delroth authored
    The libsecurity binding is compiled with the -Werror flag, causing a
    compilation error with gcc 4.6.0 due to two unused variables in
    binding_ssl_ext.c. This commit removes these two variables to allow compilation
    on an up to date Linux system.
  2. Initial open-source release

    MLstate authored
Something went wrong with that request. Please try again.