Permalink
Browse files

Leopard is no longer supported

git-svn-id: http://svn.macosforge.org/repository/ruby/MacRuby/trunk@4386 23306eb0-4c56-4727-a40e-e92c0eb68959
  • Loading branch information...
1 parent e9aba84 commit 97080bbdf3ac06a0209dbca3c44424f8cffe17ae @lrz lrz committed Jul 28, 2010
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.rdoc
View
@@ -19,7 +19,7 @@ http://macruby.org
* An Intel machine. PowerPC machines are not supported anymore, but may still
work. An Intel 64-bit machine (Intel Core Duo 2) is recommended.
-* Mac OS X 10.5.6 or later. Mac OS X 10.6 or later is recommended.
+* Mac OS X 10.6 or later.
* LLVM ToT, compiled for both i386 and x86_64.

0 comments on commit 97080bb

Please sign in to comment.