Skip to content
Fetching contributors…
Cannot retrieve contributors at this time
8 lines (6 sloc) 181 Bytes
source :rubygems
puppetversion = ENV['PUPPET_VERSION']
gem 'puppet', puppetversion, :require => false
gem 'puppet-lint'
gem 'rspec-puppet'
gem 'puppetlabs_spec_helper', '>= 0.1.0'
Something went wrong with that request. Please try again.