@Neerhom Neerhom released this Sep 15, 2018 · 13 commits to master since this release

Assets 3

Pre-requisites

ModLoader requires any plugin/patcher loader that is capable of loading Sybaris patchers.
For COM3D2 following are known:

Sybaris 2.1

[BepinEX 4.0 or newer] (https://github.com/BepInEx/BepInEx) (personal recommendation, yes I'm biased towards it)

Sybaris 2.2 is also a possible option, the functionality is not confirmed nor it will be as I'm not fan of it.

Installation:

Put contents of Sybaris into Sybaris folder

To enable Mirror Props put contents of Mod Folder along game's exe file, and Contents of UnityInjector, into Sybaris/UnityInjector.