Permalink
Browse files

config: Change version to "2.0.0_pre"

We the new correlator and eventually a new licensce coming. It's time
to make it clear that the code has changed considerably since 1.0.5.
  • Loading branch information...
1 parent 2916217 commit eb6362154f86f24ac65459a82d0098973e166691 Zack Moratto committed Apr 4, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 configure.ac
View
@@ -26,7 +26,7 @@ m4_pattern_allow([^PKG_ARBITRARY_QT_NEEDED_HEADERS$])
AC_PREREQ([2.59])
dnl TODO BEFORE RELEASE: update package version
-AC_INIT([NASA Ames Stereo Pipeline], [1.0.5_post], [asp@nx.arc.nasa.gov], [StereoPipeline])
+AC_INIT([NASA Ames Stereo Pipeline], [2.0.0_pre], [asp@nx.arc.nasa.gov], [StereoPipeline])
AC_CONFIG_AUX_DIR(config)
AC_CONFIG_MACRO_DIR([m4])
AC_CANONICAL_HOST

0 comments on commit eb63621

Please sign in to comment.