Make ASP build on OSX 10.8. #93

Closed
oleg-alexandrov opened this Issue Nov 20, 2013 · 1 comment

2 participants

@oleg-alexandrov
NeoGeographyToolkit member

We'll need to upgrade to OSX 10.8 at some point, and ASP is having a lot of issues building on it. May need to support clang instead of gcc as well. For now we build on 10.6 and just test on 10.8.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment