Skip to content
Browse files

update

  • Loading branch information...
1 parent a2636eb commit 7a966bf882edeb222861ac542bedbff8a9981372 @Nerian committed
Showing with 3 additions and 1 deletion.
  1. +2 −0 README.md
  2. +1 −1 bootstrap-wysihtml5-rails.gemspec
View
2 README.md
@@ -1,5 +1,7 @@
# Bootstrap Wysihtml5 for Rails
+[![Gem Version](https://badge.fury.io/rb/bootstrap-wysihtml5-rails.png)](http://badge.fury.io/rb/bootstrap-wysihtml5-rails)
+
[![endorse](https://api.coderwall.com/nerian/endorsecount.png)](https://coderwall.com/nerian)
Bootstrap is a toolkit from Twitter designed to kickstart development of webapps and sites.
View
2 bootstrap-wysihtml5-rails.gemspec
@@ -11,7 +11,7 @@ Gem::Specification.new do |gem|
gem.name = "bootstrap-wysihtml5-rails"
gem.require_paths = ["lib"]
- gem.files = `git ls-files`.split("\n")
+ gem.files = `git ls-files`.split("\n").reject { |i| i=~/testapp/}
gem.version = BootstrapWysihtml5Rails::Rails::VERSION
gem.add_dependency "railties", ">= 3.0"

0 comments on commit 7a966bf

Please sign in to comment.
Something went wrong with that request. Please try again.