Skip to content
New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

محمد ممدوح #8866

Open
mohamedmamdoh21 opened this issue Nov 29, 2019 · 1 comment

Comments

@mohamedmamdoh21
Copy link

@mohamedmamdoh21 mohamedmamdoh21 commented Nov 29, 2019

Please read the following information before posting the issue.

Before posting the issue...

  • If you're having trouble with the NuGet.org Website, please post in NuGetGallery issues
  • If you're having trouble with the NuGet client tools (the Visual Studio extension, NuGet.exe command line tool, etc.), you are in the right place.

Remove the content above here and fill out details below.

Details about Problem

NuGet product used (NuGet.exe | VS UI | Package Manager Console | dotnet.exe):

NuGet version (x.x.x.xxx):

dotnet.exe --version (if appropriate):

VS version (if appropriate):

OS version (i.e. win10 v1607 (14393.321)):

Worked before? If so, with which NuGet version:

Detailed repro steps so we can see the same problem

...

Other suggested things

Verbose Logs

Please include verbose logs (NuGet.exe -verbosity detailed | dotnet.exe --verbosity diag | etc...)

Sample Project

Very helpful if you can zip a project and paste into this issue!

@donnie-msft

This comment has been minimized.

Copy link

@donnie-msft donnie-msft commented Dec 2, 2019

We didn't receive your question, please add more details to your issue and we'll take a look

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Projects
None yet
2 participants
You can’t perform that action at this time.