Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Fetching contributors…

Cannot retrieve contributors at this time

44 lines (44 sloc) 2.415 kB
<?xml version="1.0" encoding="utf-8"?>
<packages>
<package id="AnglicanGeek.MarkdownMailer" version="1.2" />
<package id="AnglicanGeek.WindowsAzure.ServiceRuntime" version="1.6" />
<package id="AspNetMvc" version="3.0.20105.0" />
<package id="AspNetRazor.Core" version="1.0.20105.407" />
<package id="AspNetWebPages.Core" version="1.0.20105.407" />
<package id="DynamicData.EFCodeFirstProvider" version="0.3.0.0" />
<package id="elmah" version="1.2.0.1" />
<package id="Elmah.Contrib.Mvc" version="1.0" />
<package id="elmah.corelibrary" version="1.2" />
<package id="elmah.sqlserver" version="1.2" />
<package id="EntityFramework" version="4.3.1" />
<package id="jQuery" version="1.6.2" />
<package id="jQuery.Validation" version="1.8.1" />
<package id="Lucene.Net" version="2.9.2.2" />
<package id="MarkdownSharp" version="1.13.0.0" />
<package id="Microsoft.Data.Edm" version="5.0.1" targetFramework="net40" />
<package id="Microsoft.Data.OData" version="5.0.1" targetFramework="net40" />
<package id="Microsoft.Data.OData.Contrib" version="5.0.1.50822" targetFramework="net40" />
<package id="Microsoft.Web.Infrastructure" version="1.0.0.0" />
<package id="microsoft-web-helpers" version="1.15" />
<package id="MiniProfiler" version="2.0.0-rc1" />
<package id="MiniProfiler.EF" version="2.0.1-rc1" />
<package id="MiniProfiler.MVC3" version="1.9.1" />
<package id="Modernizr" version="2.0.6" />
<package id="MvcHaack.Ajax" version="1.1" />
<package id="Newtonsoft.Json" version="4.5.6" />
<package id="Ninject" version="2.2.1.4" />
<package id="Ninject.MVC3" version="2.2.2.0" />
<package id="Nuget.Core" version="2.1.0-alpha001" targetFramework="net40" />
<package id="ODataNullPropagationVisitor" version="0.5.4237.2641" />
<package id="PoliteCaptcha" version="0.3.0.0" />
<package id="QueryInterceptor" version="0.1.4237.2400" />
<package id="recaptcha" version="1.0.5.0" />
<package id="RouteMagic" version="1.1.3" />
<package id="System.Spatial" version="5.0.1" targetFramework="net40" />
<package id="T4MVC" version="2.6.64" />
<package id="WebActivator" version="1.4.4" />
<package id="WebBackgrounder" version="0.2.0" targetFramework="net40" />
<package id="WebBackgrounder.EntityFramework" version="0.1" />
<package id="WindowsAzure.Storage" version="1.6" />
<package id="ZeroClipboard" version="1.0.7" />
</packages>
Jump to Line
Something went wrong with that request. Please try again.