Permalink
Browse files

Update required Lwt version from 2.3.0 to 2.4.0 since Lwt.async is used.

  • Loading branch information...
1 parent 0dd3d71 commit cbe07c86d07618652671c2fabc15b74d480ad5bf @rixed rixed committed Sep 19, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
View
2 README.md
@@ -12,7 +12,7 @@ js_of_ocaml (see http://ocsigen.org/js_of_ocaml/).
# Requirements
* Findlib
- * Lwt (version 2.3.0** at least, see http://ocsigen.org/lwt/)
+ * Lwt (version 2.4.0** at least, see http://ocsigen.org/lwt/)
# Try it

0 comments on commit cbe07c8

Please sign in to comment.