Browse files

Bumped required buildwrapper from 0.6.0 to 0.6.1, since EclipseFP now…

… expects ranged locations
  • Loading branch information...
1 parent 240eada commit c6048550a9f676b6e5388d1c99f9b4583fc07458 @Oblosys committed Aug 1, 2012
View
2 net.sf.eclipsefp.haskell.ui/src/net/sf/eclipsefp/haskell/ui/internal/scion/ScionManager.java
@@ -80,7 +80,7 @@
/** Haskell console high water mark */
private int hConHighWater;
- private final static String MINIMUM_BUILDWRAPPER="0.6.0";
+ private final static String MINIMUM_BUILDWRAPPER="0.6.1";
private final static String MINIMUM_SCIONBROWSER="0.2.10";
public ScionManager() {

0 comments on commit c604855

Please sign in to comment.