Skip to content

@mnapoli mnapoli released this May 22, 2016 · 12 commits to master since this release

  • require PHP >= 5.5
  • require PHP-DI 5
  • require Symfony 3
  • #4, #3 Symfony's configuration can now reference PHP-DI entries (and vice-versa)
  • the package was renamed from php-di/symfony2-bridge to php-di/symfony-bridge
Assets 2
You can’t perform that action at this time.