Skip to content
Browse files

Airplayer now requires python 2.6 or higher, due to the use of the bi…

…plist library.
  • Loading branch information...
1 parent e655611 commit 1758b83847500280e159ceb5167d23a6d2a5dbbd @pascalw committed Mar 11, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 INSTALL.mdown
View
2 INSTALL.mdown
@@ -3,7 +3,7 @@ General requirements
To run airplayer, you'll need:
-* Python (>= 2.5)
+* Python (>= 2.6)
* Pip
* A compatible DNS-SD library (such as Avahi), on OSX this is installed by default

0 comments on commit 1758b83

Please sign in to comment.
Something went wrong with that request. Please try again.