Skip to content
New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Installation Question #101

Closed
p5pRT opened this issue Jun 23, 1999 · 1 comment
Closed

Installation Question #101

p5pRT opened this issue Jun 23, 1999 · 1 comment

Comments

@p5pRT
Copy link

@p5pRT p5pRT commented Jun 23, 1999

Migrated from rt.perl.org#905 (status was 'resolved')

Searchable as RT905$

@p5pRT
Copy link
Author

@p5pRT p5pRT commented Jun 23, 1999

From Eoghan.Maher@motorola.com

and secondly,
rather than delete them I moved them to a different directory and then ran
sh Configure but system returns

First let's make sure your kit is complete. Checking...
Policy_sh.SH​: No such file or directory
config_h.SH​: No such file or directory

THIS PACKAGE SEEMS TO BE INCOMPLETE.

You have the option of continuing the configuration process, despite the
distinct possibility that your kit is damaged, by typing 'y'es. If you
do, don't blame me if something goes wrong. I advise you to type 'n'o
and then contact perlbug@​perl.com.

Continue? [n]
ABORTING...

I tried to rename the file in the directory but it always looks for the 2.
Should I just hit yes at the above prompt or should I not delete the files.
Thanks in Advance for any help u can offer.
Regards
Eoghan

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Labels
None yet
Projects
None yet
Linked pull requests

Successfully merging a pull request may close this issue.

None yet
1 participant