Skip to content
New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Is Perl 5.005.02 Year-2000 (Y2K) compliant? #93

Closed
p5pRT opened this issue Jun 22, 1999 · 1 comment
Closed

Is Perl 5.005.02 Year-2000 (Y2K) compliant? #93

p5pRT opened this issue Jun 22, 1999 · 1 comment

Comments

@p5pRT
Copy link

@p5pRT p5pRT commented Jun 22, 1999

Migrated from rt.perl.org#897 (status was 'resolved')

Searchable as RT897$

@p5pRT
Copy link
Author

@p5pRT p5pRT commented Jun 22, 1999

From Robert.Bolin@inrp.fr

We have installed Perl 5.005.02 on our HP-UX 9000 system version 10.20.
Could you tell us if Perl 5.005.02 Year-2000 (Y2K) compliant ?
And if not, could you tell us what to do ?

Thanks a lot.
R.B

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Projects
None yet
Linked pull requests

Successfully merging a pull request may close this issue.

None yet
1 participant