EssentialsPE BUG #4298

Open
alper3503 opened this Issue Oct 13, 2016 · 2 comments

Projects

None yet

2 participants

@alper3503

Issue description

Write a short description about the issue

Steps to reproduce the issue

  1. ...
  2. ...

OS and versions

  • PocketMine-MP:
  • PHP:7.0.3
  • OS:Linux or Android

Crashdump, backtrace or other files

http://dosya.co/b1es26v5cdad/EssentialsPE_BUG.zip.html
  • ...
@alper3503 alper3503 closed this Oct 13, 2016
@alper3503 alper3503 reopened this Oct 13, 2016
@alper3503

I install the plugin, but bugle says and does not work.

@Sandertv

This is Not the EssentialsPE github page. Post your issues there instead.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment