pouchdb/dist/pouchdb.js not found. #32

Closed
blasten opened this Issue Jan 5, 2017 · 0 comments

Projects

None yet

1 participant

@blasten
Member
blasten commented Jan 5, 2017

I was trying to build the catalog, but it failed because ../pouchdb/dist/pouchdb.js isn't found. I did a quick look at the pouchdb dependency and it doesn't have a dist folder anymore. version: 6.1.1

@cdata cdata closed this in #33 Jan 5, 2017
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment