@Quetzacoalt91 Quetzacoalt91 released this Sep 24, 2018 · 13 commits to master since this release

Assets 3

Changes

#170: Old versions of PHP cannot run 1-click upgrade with the current libraries. We prevent syntax errors to be triggered, but we now reduce the compatibility range (PHP 5.6 minimum)