Skip to content
Permalink
Browse files

require symfony/yaml 3.4+

  • Loading branch information...
aaemnnosttv committed Oct 10, 2018
1 parent b48de8c commit 62300b8774330c33e504e42aead41e63b2bc2ddf
Showing with 1 addition and 1 deletion.
  1. +1 −1 composer.json
@@ -3,7 +3,7 @@
"description": "Simple file-based plugin activation control for WordPress",
"require": {
"php": "^5.6 || ^7.0",
"symfony/yaml": "~2.6",
"symfony/yaml": "^3.4 || ^4",
"primetime/wp-plugin-control": "~0.1.0"
},
"license": "GPL-2.0-or-later",

0 comments on commit 62300b8

Please sign in to comment.
You can’t perform that action at this time.