Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with HTTPS or Subversion.

Download ZIP
branch: fees
Fetching contributors…

Cannot retrieve contributors at this time

191 lines (185 sloc) 4.874 kb
GIT
remote: git://github.com/resolve/refinerycms-blog.git
revision: e5db679226bac7ef8ddd568c40f52addd52d7a8a
specs:
refinerycms-blog (1.6.2)
acts-as-taggable-on
filters_spam (~> 0.2)
refinerycms-core (~> 1.0.3)
seo_meta (~> 1.1.0)
PATH
remote: vendor/
specs:
refinerycms-calendar (1.1.0)
refinerycms-core (>= 0.9.9.1)
refinerycms-inquiries (1.0.1)
filters_spam (~> 0.2)
refinerycms-search (0.9.8)
refinerycms (>= 0.9.8)
PATH
remote: vendor/engines
specs:
refinerycms-fees (1.0)
GEM
remote: http://rubygems.org/
specs:
abstract (1.0.0)
actionmailer (3.0.9)
actionpack (= 3.0.9)
mail (~> 2.2.19)
actionpack (3.0.9)
activemodel (= 3.0.9)
activesupport (= 3.0.9)
builder (~> 2.1.2)
erubis (~> 2.6.6)
i18n (~> 0.5.0)
rack (~> 1.2.1)
rack-mount (~> 0.6.14)
rack-test (~> 0.5.7)
tzinfo (~> 0.3.23)
activemodel (3.0.9)
activesupport (= 3.0.9)
builder (~> 2.1.2)
i18n (~> 0.5.0)
activerecord (3.0.9)
activemodel (= 3.0.9)
activesupport (= 3.0.9)
arel (~> 2.0.10)
tzinfo (~> 0.3.23)
activeresource (3.0.9)
activemodel (= 3.0.9)
activesupport (= 3.0.9)
activesupport (3.0.9)
acts-as-taggable-on (2.0.6)
acts_as_indexed (0.7.3)
arel (2.0.10)
awesome_nested_set (2.0.1)
activerecord (>= 3.0.0)
babosa (0.3.5)
bcrypt-ruby (2.1.4)
builder (2.1.2)
devise (1.3.4)
bcrypt-ruby (~> 2.1.2)
orm_adapter (~> 0.0.3)
warden (~> 1.0.3)
dragonfly (0.9.4)
rack
erubis (2.6.6)
abstract (>= 1.0.0)
filters_spam (0.3)
friendly_id_globalize3 (3.2.1.4)
babosa (~> 0.3.0)
globalize3 (0.1.0)
activemodel (>= 3.0.0)
activerecord (>= 3.0.0)
i18n (0.5.0)
mail (2.2.19)
activesupport (>= 2.3.6)
i18n (>= 0.4.0)
mime-types (~> 1.16)
treetop (~> 1.4.8)
mime-types (1.16)
mysql2 (0.2.11)
orm_adapter (0.0.5)
polyglot (0.3.1)
rack (1.2.3)
rack-cache (1.0.2)
rack (>= 0.4)
rack-mount (0.6.14)
rack (>= 1.0.0)
rack-test (0.5.7)
rack (>= 1.0)
rails (3.0.9)
actionmailer (= 3.0.9)
actionpack (= 3.0.9)
activerecord (= 3.0.9)
activeresource (= 3.0.9)
activesupport (= 3.0.9)
bundler (~> 1.0)
railties (= 3.0.9)
railties (3.0.9)
actionpack (= 3.0.9)
activesupport (= 3.0.9)
rake (>= 0.8.7)
rdoc (~> 3.4)
thor (~> 0.14.4)
rake (0.9.2)
rdoc (3.8)
refinerycms (1.0.3)
bundler (~> 1.0)
refinerycms-authentication (= 1.0.3)
refinerycms-base (= 1.0.3)
refinerycms-core (= 1.0.3)
refinerycms-dashboard (= 1.0.3)
refinerycms-images (= 1.0.3)
refinerycms-pages (= 1.0.3)
refinerycms-resources (= 1.0.3)
refinerycms-settings (= 1.0.3)
refinerycms-authentication (1.0.3)
devise (~> 1.3.0)
friendly_id_globalize3 (~> 3.2.1)
refinerycms-core (= 1.0.3)
refinerycms-base (1.0.3)
refinerycms-core (1.0.3)
acts_as_indexed (~> 0.7)
awesome_nested_set (~> 2.0)
friendly_id_globalize3 (~> 3.2.1)
globalize3 (~> 0.1)
rails (~> 3.0.9)
refinerycms-base (= 1.0.3)
refinerycms-generators (~> 1.0)
refinerycms-settings (= 1.0.3)
truncate_html (~> 0.5)
will_paginate (~> 3.0.pre)
refinerycms-dashboard (1.0.3)
refinerycms-core (= 1.0.3)
refinerycms-generators (1.0.2)
refinerycms-i18n (1.0.0)
refinerycms-core (>= 0.9.9.12)
routing-filter (>= 0.2.3)
refinerycms-images (1.0.3)
dragonfly (~> 0.9.0)
rack-cache (>= 0.5.3)
refinerycms-core (= 1.0.3)
refinerycms-news (1.2.0)
refinerycms-core (~> 1.0.0)
refinerycms-pages (1.0.3)
awesome_nested_set (~> 2.0)
friendly_id_globalize3 (~> 3.2.1)
globalize3 (~> 0.1)
refinerycms-core (= 1.0.3)
seo_meta (~> 1.1)
refinerycms-resources (1.0.3)
dragonfly (~> 0.9.0)
rack-cache (>= 0.5.3)
refinerycms-core (= 1.0.3)
refinerycms-settings (1.0.3)
refinerycms-base (= 1.0.3)
refinerycms-snippets (0.4.1)
refinerycms-pages (>= 0.9.9.1)
routing-filter (0.2.4)
actionpack
seo_meta (1.1.1)
refinerycms-generators (~> 1.0.1)
thor (0.14.6)
treetop (1.4.9)
polyglot (>= 0.3.1)
truncate_html (0.5.1)
tzinfo (0.3.29)
warden (1.0.4)
rack (>= 1.0)
will_paginate (3.0.pre2)
PLATFORMS
ruby
DEPENDENCIES
mysql2 (~> 0.2.7)
rails (= 3.0.9)
refinerycms (~> 1.0.0)
refinerycms-blog!
refinerycms-calendar!
refinerycms-fees (= 1.0)!
refinerycms-i18n (~> 1.0.0)
refinerycms-inquiries!
refinerycms-news (~> 1.2)
refinerycms-search!
refinerycms-snippets (~> 0.4)
Jump to Line
Something went wrong with that request. Please try again.