Skip to content
Browse files

Specify version requirements as a String to get around an ore-core bug.

  • Loading branch information...
1 parent ab735da commit 36c4fbf11d8ac8e35adfbd4f153e4bd935b582ca @postmodern postmodern committed Jan 30, 2011
Showing with 1 addition and 3 deletions.
  1. +1 −3 gemspec.yml
View
4 gemspec.yml
@@ -11,9 +11,7 @@ has_yard: true
requirements: libmsgpack, 0.5.0 or greater
dependencies:
- ffi:
- - ~> 0.6.0
- - ~> 1.0.0
+ ffi: ~> 0.6.0, ~> 1.0.0
development_dependencies:
ore-tasks: ~> 0.3.0

0 comments on commit 36c4fbf

Please sign in to comment.
Something went wrong with that request. Please try again.