Permalink
Browse files

Indicate Ruby 1.9 is required. Closes #26

  • Loading branch information...
1 parent 96520d9 commit b2e600f1f2355b4a9857fd5ddb3d7175975b5772 @RISCfuture committed Jun 29, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.rdoc
View
@@ -16,7 +16,7 @@ support.
== Requirements
-Autumn requires RubyGems (http://www.rubygems.org) and the Bundler gem. To
+Autumn requires Ruby 1.9 and Bundler. It is incompatible with Ruby 1.8. To
install: <tt>gem install bundler && bundle install</tt>. The Gemfile in the root
directory lists Autumn's gem requirements; each individual bot can have its own
Gemfile with its own requirements.

0 comments on commit b2e600f

Please sign in to comment.