BugFix - Compatibility Impovement

@ThomasLecocq ThomasLecocq released this Feb 25, 2014 · 352 commits to master since this release

Small bugs have been corrected
Numpy 1.8.0 is supported (wait for 1.8.1 to avoid numpy/numpy#4276)
Obspy 0.9.0 is supported

Downloads