Permalink
Browse files

uopdate README

  • Loading branch information...
1 parent 8136100 commit 3f77590fd90bd407b8952b855194a6a4b5898a14 @DanielKehoe DanielKehoe committed Apr 5, 2013
Showing with 2 additions and 2 deletions.
  1. +2 −2 README.textile
View
@@ -40,8 +40,8 @@ h2. Dependencies
Before generating your application, you will need:
-* The Ruby language (version 1.9.3)
-* Rails 3.2
+* The Ruby language (version 1.9.3 or 2.0.0)
+* The Rails gem (version 3.2)
See the article "Installing Rails":http://railsapps.github.com/installing-rails.html for advice about updating Rails and your development environment.

0 comments on commit 3f77590

Please sign in to comment.