Permalink
Fetching contributors…
Cannot retrieve contributors at this time
110 lines (106 sloc) 2.5 KB
GEM
remote: https://rubygems.org/
specs:
activesupport (4.2.6)
i18n (~> 0.7)
json (~> 1.7, >= 1.7.7)
minitest (~> 5.1)
thread_safe (~> 0.3, >= 0.3.4)
tzinfo (~> 1.1)
backports (3.6.5)
claide (1.0.0)
cocoapods (1.0.1)
activesupport (>= 4.0.2)
claide (>= 1.0.0, < 2.0)
cocoapods-core (= 1.0.1)
cocoapods-deintegrate (>= 1.0.0, < 2.0)
cocoapods-downloader (>= 1.0.0, < 2.0)
cocoapods-plugins (>= 1.0.0, < 2.0)
cocoapods-search (>= 1.0.0, < 2.0)
cocoapods-stats (>= 1.0.0, < 2.0)
cocoapods-trunk (>= 1.0.0, < 2.0)
cocoapods-try (>= 1.0.0, < 2.0)
colored (~> 1.2)
escape (~> 0.0.4)
fourflusher (~> 0.3.0)
molinillo (~> 0.4.5)
nap (~> 1.0)
xcodeproj (>= 1.1.0, < 2.0)
cocoapods-core (1.0.1)
activesupport (>= 4.0.2)
fuzzy_match (~> 2.0.4)
nap (~> 1.0)
cocoapods-deintegrate (1.0.0)
cocoapods-downloader (1.0.0)
cocoapods-plugins (1.0.0)
nap
cocoapods-search (1.0.0)
cocoapods-stats (1.0.0)
cocoapods-trunk (1.0.0)
nap (>= 0.8, < 2.0)
netrc (= 0.7.8)
cocoapods-try (1.0.0)
colored (1.2)
daemons (1.2.3)
escape (0.0.4)
eventmachine (1.0.7)
fourflusher (0.3.1)
fuzzy_match (2.0.4)
i18n (0.7.0)
json (1.8.3)
mini_portile (0.6.2)
minitest (5.9.0)
molinillo (0.4.5)
multi_json (1.11.2)
nap (1.1.0)
netrc (0.7.8)
nokogiri (1.6.6.2)
mini_portile (~> 0.6.0)
rack (1.5.5)
rack-protection (1.5.3)
rack
rack-test (0.6.3)
rack (>= 1.0)
rake (10.3.2)
rakeup (1.2.0)
rack (~> 1.5.0)
rake (~> 10.3.0)
sinatra (1.4.6)
rack (~> 1.4)
rack-protection (~> 1.4)
tilt (>= 1.3, < 3)
sinatra-contrib (1.4.6)
backports (>= 2.0)
multi_json
rack-protection
rack-test
sinatra (~> 1.4.0)
tilt (>= 1.3, < 3)
thin (1.5.1)
daemons (>= 1.0.9)
eventmachine (>= 0.12.6)
rack (>= 1.0.0)
thread_safe (0.3.5)
tilt (2.0.1)
tzinfo (1.2.2)
thread_safe (~> 0.1)
xcodeproj (1.1.0)
activesupport (>= 3)
claide (>= 1.0.0, < 2.0)
colored (~> 1.2)
xcpretty (0.1.10)
xctasks (0.5.0)
nokogiri (~> 1.6, >= 1.6.3.1)
rake (~> 10.0, >= 10.0.0)
PLATFORMS
ruby
DEPENDENCIES
cocoapods (= 1.0.1)
rakeup (~> 1.2.0)
sinatra (~> 1.4.0)
sinatra-contrib (~> 1.4.0)
thin (~> 1.5.0)
xcpretty (~> 0.1.6)
xctasks (~> 0.5.0)
BUNDLED WITH
1.12.5