Skip to content
New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Video clips in my menus #2734

Closed
Namp2005 opened this issue Jun 9, 2019 · 2 comments

Comments

Projects
None yet
3 participants
@Namp2005
Copy link

commented Jun 9, 2019

Please start a topic on the RetroPie forum before opening an issue - https://retropie.org.uk/forum/

This includes edit suggestions for the wiki. There are more people to help on the forum.

Once a problem has been verified on the forum, an issue can be opened here.

Please remove this text before posting.

@Namp2005

This comment has been minimized.

Copy link
Author

commented Jun 9, 2019

First time posting a problem lol, I'm new to all this stuff, but trying to make nice menus with video clips, have a 128 GB SD card.
After a while they just stop showing.it says I'm scraping them, is it because I'm using to much space?

@cmitu

This comment has been minimized.

Copy link
Contributor

commented Jun 9, 2019

As the issue template explains, please open a topic in the forum - the Github Issues is used for bug reports, not for user support.

@joolswills joolswills closed this Jun 9, 2019

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
You can’t perform that action at this time.