making installer compatible with sentora 1.0.0 - 1.0.3 #1

Merged
merged 1 commit into from Sep 16, 2015

Conversation

Projects
None yet
2 participants
@Ron-e
Contributor

Ron-e commented Sep 16, 2015

No description provided.

@RickBakkr

This comment has been minimized.

Show comment
Hide comment
@RickBakkr

RickBakkr Sep 16, 2015

Owner

Since I trust Ron-e, I will just merge it. I have not tested this, since I am not using Sentora anymore....

Owner

RickBakkr commented Sep 16, 2015

Since I trust Ron-e, I will just merge it. I have not tested this, since I am not using Sentora anymore....

RickBakkr added a commit that referenced this pull request Sep 16, 2015

Merge pull request #1 from Ron-e/patch-1
making installer compatible with sentora 1.0.0 - 1.0.3

@RickBakkr RickBakkr merged commit fe4782d into RickBakkr:master Sep 16, 2015

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment