Assets 2
  • Increase minimum required PHP version to 5.6
  • Improve the bundled autoloader
  • Update tests to work with PHPUnit 6
  • Update to latest coding standards
  • Update the travis build to test for PHP7.1