Assets 2
  • Increase minimum required PHP version 5.6
  • Ensure that unit tests also work in PHPUnit6
  • Improve the bundled autoloader script slightly
  • Update to latest coding standards
  • Add PHP 7.1 tests to travis build