Skip to content
Browse files

Travis CI does not actually run node.js v0.4. The build is broken und…

…er node.js v0.9.6.
  • Loading branch information...
1 parent 431d985 commit 651baff077830721f0c97a5013953096c1482fbc @SaltwaterC committed Jan 30, 2013
Showing with 0 additions and 2 deletions.
  1. +0 −2 .travis.yml
View
2 .travis.yml
@@ -4,7 +4,5 @@ before_install:
- npm -g install jslint
language: node_js
node_js:
- - 0.4
- 0.6
- 0.8
- - 0.9

0 comments on commit 651baff

Please sign in to comment.
Something went wrong with that request. Please try again.