Skip to content
This repository
Browse code

:require => is no longer required in Gemfiles

  • Loading branch information...
commit 2c8c3a086bfc25b315a77a0ebc9659719d8a8bea 1 parent 40e1b6b
Edward Anderson authored February 24, 2012
4  Gemfile.lock
... ...
@@ -1,14 +1,14 @@
1 1
 GEM
2 2
   remote: http://rubygems.org/
3 3
   specs:
4  
-    capistrano (2.9.0)
  4
+    capistrano (2.11.2)
5 5
       highline
6 6
       net-scp (>= 1.0.0)
7 7
       net-sftp (>= 2.0.0)
8 8
       net-ssh (>= 2.0.14)
9 9
       net-ssh-gateway (>= 1.1.0)
10 10
     git (1.2.5)
11  
-    highline (1.6.9)
  11
+    highline (1.6.11)
12 12
     jeweler (1.6.4)
13 13
       bundler (~> 1.0)
14 14
       git (>= 1.2.5)
0  capistrano-windows-server.rb b/lib/capistrano-windows-server.rb
No changes.

0 notes on commit 2c8c3a0

Please sign in to comment.
Something went wrong with that request. Please try again.