Permalink
Browse files

Added note to README regarding phpunit 3.5+ being necessary in order to

run the test suite some developers are using PHP 5.3 with phpunit 3.4.15
or similar.
  • Loading branch information...
1 parent 5486a38 commit 6b64c76c4be6f48e41c9ea6228ec1f504de4befe @wilmoore wilmoore committed Aug 9, 2011
Showing with 2 additions and 1 deletion.
  1. +2 −1 README.mdown
View
@@ -71,7 +71,8 @@ About
Requirements
------------
-Any flavor of PHP 5.3 should do
+- Any flavor of PHP 5.3 should do
+- [optional] PHPUnit 3.5+ to execute the test suite (phpunit --version)
Submitting bugs and feature requests
------------------------------------

0 comments on commit 6b64c76

Please sign in to comment.