A kind of metadata package for Composer with fixed dependencies for the latest versions of FPDI and TCPDF.
Clone or download
JanSlabon Merge pull request #9 from Setasign/development
Merge development into master
Latest commit 326df0f Oct 12, 2017
Permalink
Failed to load latest commit information.
LICENSE.txt Created development branch Aug 22, 2017
README.md Updated README.md Aug 22, 2017
composer.json Update composer.json Oct 12, 2017

README.md

FPDI-TCPDF

A kind of metadata package for Composer with fixed dependencies for the latest versions of FPDI and TCPDF.

Installation with Composer

$ composer require setasign/fpdi-tcpdf:2.0

or you can include the following in your composer.json file:

{
    "require": {
        "setasign/fpdi-tcpdf": "^2.0"
    }
}