Skip to content
This repository

Fetching latest commit…

Cannot retrieve the latest commit at this time

README.txt
This project must be built with R13, so that eunit is available!

In order to run these tests manually, do this:

* create an Erlang launch config, choose at least 
org.erlide.core and org.erlide.core.tests as projects and a R13 runtime

* start it and run the tests from the console.


Something went wrong with that request. Please try again.