Skip to content
Compare
Choose a tag to compare
Pre-release
Merge branch 'develop' of github.com:AKSW/DL-Learner-Protege-Plugin i…

…nto develop
Compare
Choose a tag to compare

v0.8

Pre-release
Pre-release

Latest version of the DL-Learner plugin for the well known ontology editor Protégé.

Requirements

Protégé 4.3 and higher