Skip to content

@Cartman34 Cartman34 released this May 12, 2020

Restrict compatibility with PHP 7.4
This implies major changes, with no BC, require more tests
Assets 2
You can’t perform that action at this time.