Skip to content
A simple utility to check if a project can run on node 0.6
JavaScript
Find file
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Failed to load latest commit information.
lib
test
.gitignore
README.md
index.js
package.json

README.md

llamaduck

A simple utility to check if your code is node 0.6 compatible.

Something went wrong with that request. Please try again.