Permalink
Browse files

Merge branch 'hotfix/yaml-dev-version'

Fixes for symfony/yaml autoloading
  • Loading branch information...
2 parents 38fe572 + 1f43d68 commit 07cc0e7a2debe2a1e2670e0c1da546430211a845 @weierophinney weierophinney committed Mar 5, 2013
Showing with 2 additions and 1 deletion.
  1. +2 −1 composer.json
View
@@ -13,7 +13,8 @@
},
"require-dev": {
"doctrine/common": ">=2.1",
- "phpunit/PHPUnit": "3.7.*"
+ "phpunit/PHPUnit": "3.7.*",
+ "symfony/yaml": "2.1.*"
},
"suggest": {
"doctrine/common": "Doctrine\\Common >=2.1 for annotation features",

0 comments on commit 07cc0e7

Please sign in to comment.