Skip to content

3.4.0-RC1

Closed Jun 5, 2019 100% complete

This version is mainly focused on adding support to ES6 and AngularJS 1.7

 
You can’t perform that action at this time.