Skip to content

@jrg94 jrg94 released this May 2, 2019

Fixed an issue where we required pillow 6.0.0, but it didn't automatically install on upgrade.

Assets 2
You can’t perform that action at this time.